Rechercher
  • Cyber-Egide

Ready PlayerVLC ?

Des failles ont été trouvé dans VLC et le player doit être mis à jour pour corriger ces problèmes. Que sont ces problèmes ? La version 3.0.8 va corriger 13 problèmes de sécurité, même si la plus part de ces failles sont juste susceptibles de faire faire crasher le player, il est possible que certaines soient exploitées sur certaines par contenant un malware, plus spécifiquement 5 de ces bugs pourraient être utilisés pour prendre contrôle de votre machine à distance.

#vlc #maj #player

0 vue
  • Facebook Social Icône
  • Twitter Icône sociale
  • Icône social Instagram
  • LinkedIn Social Icône
  • Yelp Social Icône

© 2019 Cyber-Egide

CGU
Mentions légales

06 45 99 58 60